<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Policjanci poszukują 15-letniej mieszkanki Mikołajek - Mikołajki</title>	
	<meta property="og:title" content="Policjanci poszukują 15-letniej mieszkanki Mikołajek" />
<meta property="og:url" content="http://mikolajki.wm.pl/624086,Policjanci-poszukuja-15-letniej-mieszkanki-Mikolajek.html" />
<meta property="og:image" content="http://m.wm.pl/2019/12/z0/zyser-oliwia-599354.jpg" />
<meta name="keywords" content="Mikołajki,Mrągowo,policja,poszukiwana,zaginiona,Kryminalne" />
<meta name="description" content="Mrągowscy policjanci poszukują 15 – letniej Oliwii Zyser mieszkanki Mikołajek, która  wyszła z domu i do chwili obecnej nie powróciła, a także zerwała kontakt z najbliższą rodziną." />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2019/12/n/zyser-oliwia-599354.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://mikolajki.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Portal gminy Mikołajki - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vNKgS9wc2rMdwbOPdQUv8eynOm8XRij2qxaIzCIccL.b7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15926868-2']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Kryminalne / Tragedie']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal45 article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>Czwartek, 19 grudnia 2019</span>. Imieniny Beniaminy, Dariusza, Gabrieli</p>    	
    </div>	
	
		<div id="header">
		<div id="logo" class="smaller">
			<a href="/" title="Mikołajki.wm.pl">
								
				Mikołajki.wm.pl							</a>
		    <p>Mikołajki - informacje, imprezy, sport, ogłoszenia, firmy </p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/pages/Kurier-Mr%C4%85gowski/238318572955464&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/TKMR_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7" selected="selected">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Pochmurno" href="/pogoda/7/Mragowo" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>dzisiaj</strong><span class="temp">0 / 0 &deg;C</span> <span class="wind">wiatr: 15 km/h</span> </p></li><li class="day2"><a title="Bezchmurnie" href="/pogoda/7/Mragowo" title="Clear sky"><i class="icon-Symbol1-day"></i></a><p><strong>jutro</strong><span class="temp">2 / 7 &deg;C</span> <span class="wind">wiatr: 19 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page662"><a href="/imprezy" title="">Imprezy</a></li><li class="page664"><a href="/Na-sygnale/500-0.html" title="">Na sygnale</a></li><li class="page665"><a href="/Sport/499-0.html" title="">Sport</a></li><li class="page1979"><a href="http://mikolajki.wm.pl/komentarze" title="">Podyskutuj</a></li><li class="page667"><a href="/fotogalerie" title="">Galerie</a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Mikołajki - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-7" href="http://mragowo.wm.pl">Mrągowo</a> &raquo; <a id="breadcrumbs-45" href="http://mikolajki.wm.pl">Mikołajki</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Policjanci poszukują 15-letniej mieszkanki Mikołajek</h1>

	<div class="meta">
		2019-12-19 13:09:23 (ost. akt: 2019-12-19 13:14:45)			</div>	

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2019/12/orig/zyser-oliwia-599354.jpg" rel="#overlay"><img src="http://m.wm.pl/2019/12/z9/zyser-oliwia-599354.jpg" alt="" /></a><p class="author">Autor zdjęcia: archiwum prywatne</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Mrągowscy policjanci poszukują 15 – letniej Oliwii Zyser mieszkanki Mikołajek, która  wyszła z domu i do chwili obecnej nie powróciła, a także zerwała kontakt z najbliższą rodziną.</strong></p>
		    <div class="art-text intextAd">Dziewczyna  ma około 160 cm wzrostu, ma szczupłą sylwetkę, włosy długie w kolorze  blond.<br />
<br />
Wszystkie osoby, które mogą pomóc w ustaleniu miejsca pobytu poszukiwanej dziewczyny, bądź mają jakiekolwiek informacje dotyczące jej zaginięcia proszone są o kontakt telefoniczny pod numerem telefonu 89 741 92 00 lub z najbliższą jednostką policji pod numerem 112. </div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FKurier-Mr%25C4%2585gowski%2F238318572955464&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
		
			
		
		<div class="article-tags">Tagi: <a href="/tag/Miko%C5%82ajki" title="Mikołajki">Mikołajki</a> <a href="/tag/Mr%C4%85gowo" title="Mrągowo">Mrągowo</a> <a href="/tag/policja" title="policja">policja</a> <a href="/tag/poszukiwana" title="poszukiwana">poszukiwana</a> <a href="/tag/zaginiona" title="zaginiona">zaginiona</a></div>	
			
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>	
		<div data-ns-type="simplePlacementCustom" data-ns-hash="dd9f349d3ba70a51b3d812ce5b4db4b3" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
		  		
		 
		<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://mragowo.wm.pl/621962,Dzieki-wsparciu-samorzadow-mragowska-komenda-wzbogacila-sie-o-nowy-radiowoz.html" title="Dzięki wsparciu samorządów mrągowska komenda wzbogaciła się o nowy radiowóz"><img src="http://m.wm.pl/2019/12/z4/79140394-2834505369938889-1645230692096802816-o-596476.jpg" class="f" alt="Dzięki wsparciu samorządów mrągowska komenda wzbogaciła się o nowy radiowóz" /></a><a href="http://mragowo.wm.pl/621962,Dzieki-wsparciu-samorzadow-mragowska-komenda-wzbogacila-sie-o-nowy-radiowoz.html" class="t">Dzięki wsparciu samorządów mrągowska komenda wzbogaciła się o nowy radiowóz</a></li><li class="row1"><a class="fl" href="http://nowemiasto.wm.pl/614737,35-letnia-Anna-Rogowska-jest-poszukiwana-od-28-pazdziernika.html" title="35-letnia Anna Rogowska jest poszukiwana od 28 października"><img src="http://m.wm.pl/2019/10/z4/138-263351-587652.jpg" class="f" alt="35-letnia Anna Rogowska jest poszukiwana od 28 października" /></a><a href="http://nowemiasto.wm.pl/614737,35-letnia-Anna-Rogowska-jest-poszukiwana-od-28-pazdziernika.html" class="t">35-letnia Anna Rogowska jest poszukiwana od 28 października</a></li><li class="row2"><a class="fl" href="http://mragowo.wm.pl/606817,Jechal-z-nadmierna-predkoscia-stracil-prawo-jazdy-na-3-miesiace.html" title="Jechał z nadmierną prędkością – stracił prawo jazdy na 3 miesiące"><img src="http://m.wm.pl/2017/01/z4/133268-zbigniew-wozniak-361597.jpg" class="f" alt="Jechał z nadmierną prędkością – stracił prawo jazdy na 3 miesiące" /></a><a href="http://mragowo.wm.pl/606817,Jechal-z-nadmierna-predkoscia-stracil-prawo-jazdy-na-3-miesiace.html" class="t">Jechał z nadmierną prędkością – stracił prawo jazdy na 3 miesiące</a></li><li class="row3"><a class="fl" href="http://mragowo.wm.pl/605545,Samorzadowcy-lepsi-od-policjantow-GALERIA.html" title="Samorządowcy lepsi od policjantów [GALERIA]"><img src="http://m.wm.pl/2019/09/z4/96-139369-575993.jpg" class="f" alt="Samorządowcy lepsi od policjantów [GALERIA]" /></a><a href="http://mragowo.wm.pl/605545,Samorzadowcy-lepsi-od-policjantow-GALERIA.html" class="t">Samorządowcy lepsi od policjantów [GALERIA]</a></li><li class="row4"><a class="fl" href="http://mikolajki.wm.pl/601598,Tragedia-na-jeziorze-Inulec-Z-wody-wylowiono-cialo-mezczyzny.html" title="Tragedia na jeziorze Inulec. Z wody wyłowiono ciało mężczyzny"><img src="http://m.wm.pl/2013/07/z4/krzyz-158293.jpg" class="f" alt="Tragedia na jeziorze Inulec. Z wody wyłowiono ciało mężczyzny" /></a><a href="http://mikolajki.wm.pl/601598,Tragedia-na-jeziorze-Inulec-Z-wody-wylowiono-cialo-mezczyzny.html" class="t">Tragedia na jeziorze Inulec. Z wody wyłowiono ciało mężczyzny</a></li></ul></div>		
				
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (0)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/624086">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/624086">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">
			
												
	</div>
		

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=mikolajki.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/33570,citroen-xsara-1-4i-98-99.html"><img src="http://p.moto.wm.pl/00/35/72/49/z2/1-1556.jpg" class="f" alt="Olsztyn: Citroen Xsara 1.4i 98/99" /></a><a href="http://moto.wm.pl/ogloszenia/33570,citroen-xsara-1-4i-98-99.html">Olsztyn: Citroen Xsara 1.4i 98/99</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html"><img src="http://p.moto.wm.pl/00/33/98/47/z2/dsc00438-1318.jpg" class="f" alt="Olsztyn: Sprzedam Seat Toledo - Okazja" /></a><a href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html">Olsztyn: Sprzedam Seat Toledo -...</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/52733,zamienie-mieszkanie-as-olsztyn.html"><img src="http://g.dom.wm.pl/00/15/65/68/z2/domwmpl_2150_1327482016.jpg" class="f" alt="Olsztyn: Zamienię mieszkanie - " AS " OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/52733,zamienie-mieszkanie-as-olsztyn.html">Olsztyn: Zamienię mieszkanie -...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/146089,kupie-dom-olsztyn.html"><img src="http://g.dom.wm.pl/00/42/50/80/z2/domwmpl_570_1490947211.jpg" class="f" alt="Olsztyn: Kupię dom - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/146089,kupie-dom-olsztyn.html">Olsztyn: Kupię dom - OLSZTYN</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/179085,hydraulika-pomocnila.html">Hydraulika pomocnila</a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/179290,mezczyznie-w-gospodarstwie-rolnym-przy-bydle-mlecznym-zakwaterowanie.html">Mężczyznie w gospodarstwie rolnym...</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/179163,szukam-niani-do-rocznego-dziecka-795-506-887.html">Szukam niani do rocznego dziecka....</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/179167,firma-por-bud-zatrudni-pracownikow-brygady-podwykonawcy.html">Firma "Por-Bud" zatrudni pracowników,...</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/179015,praca-na-fermie-drobiu-w-systemie-zmianowym-w-swidrach-k-gizycko.html">Praca na fermie drobiu, w systemie...</a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/179014,chcesz-zostac-taksowkarzem-i-zarobic-zadzwon-tel-500-528-793.html">Chcesz zostać taksówkarzem i zarobić,...</a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/179315,zatrudnie-operatora-maszyn-rolniczych-ciagniki-maszyny-towarzyszace.html">Zatrudnię operatora maszyn rolniczych...</a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	
	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/79,334432,lombard-komis-euro-komisy-lombardy-braniewo.html"><img src="http://l.katalog.wm.pl/00/33/44/32/g/asia-html-m211b8a3b-1408538959_21.jpg" class="f" alt="LOMBARD - KOMIS  EURO" /></a><a href="http://katalog.wm.pl/79,334432,lombard-komis-euro-komisy-lombardy-braniewo.html">LOMBARD - KOMIS  EURO</a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/85,367601,usg-romaszko-lekarze-specjalisci-i-gabinety-olsztyn.html"><img src="http://l.katalog.wm.pl/00/36/76/01/g/0000061276-logo-1431948662_16.jpg" class="f" alt="USG Romaszko" /></a><a href="http://katalog.wm.pl/85,367601,usg-romaszko-lekarze-specjalisci-i-gabinety-olsztyn.html">USG Romaszko</a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>		
	</div>
		
</div>

<div class="block-ogloszenia wide">
		
</div>


<div class="clear"></div>	

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://milki.wm.pl" title="Miłki">Miłki</a></li><li><a href="http://orzysz.wm.pl" title="Portal gminy Orzysz">Orzysz</a></li><li><a href="http://piecki.wm.pl" title="Portal gminy Piecki">Piecki</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://ruciane-nida.wm.pl" title="Ruciane-Nida">Ruciane-Nida</a></li><li><a href="http://ryn.wm.pl" title="Ryn">Ryn</a></li><li class="header">Sąsiednie powiaty</li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li>        </ul>   	
		
		<div>
			<img src="/i/miasta/logo/mragowo.png" /><br />
<br />
Mikołajki w Internecie. Najnowsze wydarzenia, informacje o imprezach, ogłoszenia z regionu, firmy z miasta Mikołajki i powiatu. Twórz z nami swój serwis Mikołajek, dodawaj informacje, komentuj, dziel się newsami.<br />
<br />
Adres redakcji:<br />
ul. Królewiecka 10c, 11-700 Mrągowo<br />
tel: (0-89) 741-16-98<br />
<br />
Redakcja internetowa<br />
ul. Tracka 5, 10-364 Olsztyn<br />
tel: (0-89) 539-75-20<br />
<a href="mailto:mragowo@gazetaolsztynska.pl">mragowo@gazetaolsztynska.pl</a><br />
<br />
Biuro reklamy internetowej <br />
tel: (0-89)539-76-29, tel: (0-89)539-76-59 <br />
email: <a href="mailto:reklama@wm.pl">reklama@wm.pl</a>			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2019 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www6.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Mikolajki','Mragowo','policja','poszukiwana','zaginiona','Kryminalne']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/624086/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/624086/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/624086",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/624086/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/624086/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>